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Getting Started with Word 2003 

This handout is directed at those who are moving from Word 97 to Word 2003. Covered here are things that 

are specific to Word. For information about features that are common to all Office 2003 programs (Excel, 

PowerPoint, etc.), and installation instructions for Office 2003, see the handout Getting Started with 

Office 2003, available at http://www.snc.edu/techsupport. 

Things you may want to change 
We have tried to set the default options the way most people prefer them, but there may be other things you 

wish to change. Feel free to explore the options and set things the way you prefer. Be aware that it may not 

be possible to transfer your customized settings when you get a new computer or move to the next version of 

Office. 

General 

� By default, the Standard & Formatting toolbars share one row, so that you 

cannot see all of the buttons. To fix this, click on one of the expander 

arrows, which is where you would click to see the hidden buttons (circled 

in the picture at right), and choose “Show Buttons on Two Rows.” 

� The default view is “Normal”; to change to Print Layout (which was called 

“Page Layout” in Word 97), go to the View menu and choose Print Layout. 

� The default margins are 1.25" on the left and right; to change them, go to 

the File menu and choose Page Setup (1" margins are standard, most 

printers can accommodate .5" or even less). 

� The default font is Times New Roman 10. To change it, you have to change the “Normal” style: 

1. Go to Format – Styles & Formatting.  

2. In the Styles and Formatting task pane, right-click on the “Normal” style and choose Modify.  

3. Choose the desired formatting. To see more formatting options, click the Format button. 

4. To redefine the Normal style permanently (to make this the default font for all new 

documents), check the” Add to template” box. Do not check the “Automatically update” box! 

5. Click OK.  

Under Tools – Options 

� If you have more than one Word document open at a time, each will be in its own Word window and 

will have its own button on the task bar. If you prefer it the way it was in Office 97, where all open 

documents share one window and task bar button, go to Tools – Options, and on the View tab, uncheck 

“Windows in taskbar.” 

� When pasting or dragging text, a little “Paste options” icon appears offering options related to the 

formatting of the pasted text. While most people will not use this feature, it can be useful for 

controlling formatting when merging text from one document into another. If the pop-up icon bothers 

you, you can turn it off: go to Tools – Options – Edit, and uncheck “Show Paste Options buttons.” 

� The default file location should be copied from your previous version of Word. To change it, go to 

Tools – Options, and on the File Locations tab, click the Modify button, and choose your location (e.g., 

J:\compserv\docs\). 

� When you insert a drawing object into Word, a “drawing canvas” is placed around it. This is only 

useful if you’re creating multiple drawing objects, text boxes, etc. and you want them to behave as a 

single object (they can be moved or resized as a single unit). To eliminate the drawing canvas after 

it’s inserted, press the ESC key on your keyboard. To turn this feature off permanently, go to Tools – 

Options, and on the General tab, uncheck “Automatically create drawing canvas when inserting 

AutoShapes.” 
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Under Tools – AutoCorrect Options 

� On the AutoCorrect tab, you may want to uncheck “Capitalize first letter of table cells”. 

� If you hate how Word automatically converts web and e-mail addresses to blue underlined links, you 

can turn that off: on the “AutoFormat as you type tab,” uncheck “Internet and network paths with 

hyperlinks.” 

� “Smart Tags”: Smart tags are “Data recognized and labeled as a particular type”, such as a name or 

a phone number. When Word recognizes this data, it marks it with a purple dotted underline. To find 

out what actions you can take with a smart tag, move your cursor over the underlined text until the 

Smart Tag Actions button appears (a small “i” in a circle), then click that button to see a list of 

actions you can take. This is probably not very useful, since most of the actions relate to Outlook, 

which we do not use here on campus. If this feature bothers you, you can turn it off: go to Tools – 

AutoCorrect Options, and on the “Smart Tags” tab, uncheck “Label text with smart tags.”  

Things that just moved or changed names 
� Footnotes: Footnotes are now under Insert – Reference, along with, Caption, Cross-reference, and Indexes 

& Tables. (These items used to be right on the Insert menu.) 

� Edit – Clear: This now has a submenu with Formats or Contents. 

� View – Print Layout: This was called Page Layout in Word 97. In this view, you may see between 

the pages a solid black line instead of a gap. Just put your cursor over that line and you’ll get a 

“Show white space” icon. Click there to switch between the “white space” gap and the black line. 

� Tools – Compare and Merge Documents: In Word 97, Merge Documents was on the Tools menu, 

and Compare Documents was under Track Changes. This feature can be useful if you have 2 versions of a 

file & want to see exactly what the differences are. 

Things that are new or different 

Security warnings 

When you open a file containing macros or other features that use programming code, you may see some 

security warnings. These are just to advise you that the file includes executable code, which could 

potentially be dangerous (could contain viruses). 

On the View menu 

Reading Layout View 

The reading layout view is meant to “optimize the reading experience.” Because the goal of reading 

layout view is to increase legibility, the pages in this view are designed to fit well on your screen; they do 

not represent how the pages would look if you were to print the document. In this view, you can increase 

or decrease the size in which text is shown without affecting the size of the font in the document. 

To switch to reading layout view, click the Read button on the Standard toolbar, or go to View – Reading 

Layout. To get out of reading layout view, click the Close button on the Reading Layout toolbar. You can 

edit the text of the document without switching out of reading layout view. 

Thumbnails 

Thumbnails are small images of the pages in the document, displayed in a separate pane. You can use 

them to navigate through a long file – just click a thumbnail image to jump directly to a page. 

On the Insert menu 

Diagram 

This offers options for inserting organization charts, cycle diagrams, Venn diagrams, target diagrams, 

radial diagrams, and pyramid diagrams. 
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On the Format menu 

Styles & Formatting 

In Word 2003, all work with styles takes place in the Styles and Formatting task pane (Format – Styles and 

Formatting). Unfortunately, this has made styles somewhat more confusing than they were in Word 97. At 

the top of that pane is a box displaying “Formatting of selected text,” and at the bottom of the pane is a 

“Show” menu. This is where it gets confusing, because the options on that menu do not really display 

what they say they do, or what you would think they do, and you can customize them. 

Using styles can be very powerful and can make formatting and updating your documents much easier, 

but you have to spend a little time to understand how they work. Here are the basics: 

� To apply a style to text in your document, just highlight the text and click on one of the styles in 

the list. To clear all formatting from the selected text (to change it back to “Normal” style), click 

the “Clear Formatting” option at the top of the list. 

� To see all text in the document that uses a particular style, put your cursor over the style in the 

list, click the down-arrow that appears, and choose “Select All ## Instance(s).” 

� To modify or delete an existing style, put your cursor over it in the list and click the down-arrow 

that appears. (Note: You cannot delete some pre-defined styles, although you can modify them.) 

� To create a new style, click the New Style button, type a name for the style, and select the 

formatting you want. To make this style available in new documents based on the same template 

(usually the normal.dot template for regular documents), check the “Add to template” box before 

clicking OK. 

Reveal Formatting: This is for all those who still haven’t gotten over losing WordPerfect’s “Reveal 

Codes” command! To see the formatting of the some text, highlight it and go to Format – Reveal Formatting. 

This opens a different task pane with a detailed breakdown of the formatting of the selected text. This 

pane also has a “Compare to another selection” box, which will show you the formatting differences 

between two different selections, which could be useful in some circumstances. 

On the Tools menu 

AutoCorrect & AutoFormatting 

Word 2003 makes it easier for you to undo changes when it autocorrects or autoformats something you 

didn’t want. After the autocorrection, if you move your cursor over the word that changed, a small blue 

underline will appear. If you point at that underline, it will expand to a little lightening bolt icon offering 

“AutoCorrect options.” It allows you to change it back to what you originally typed, to tell it to stop 

making that particular correction, or to open the AutoCorrect Options. If this feature bothers you, you 

can turn it off: go to Tools – AutoCorrect Options and uncheck “Show AutoCorrect Options buttons.” 

Automatic bulleted and numbered lists 

In the College’s default setup, Word’s automatic bulleted and numbered lists are turned off. To turn 

them on, go to Tools – AutoCorrect Options – AutoFormat As You Type, and select the relevant boxes. 

Tips for bulleted and numbered lists: To end a bulleted or numbered list, just press ENTER twice. To 

make lists easier to work with, type the entire list first without numbers or bullets, then go back and 

highlight it, then choose the type of list you want it to be. To make a paragraph within a list not 

numbered or bulleted, just select it and click on the Bullets or Numbering button to turn it off for that 

paragraph (if necessary, use the indent buttons to realign it). 

Track Changes 

If you use the Track Changes feature, you’ll see that some things have changed there as well. Since most 

people do not use this feature, it will not be discussed here. Just be aware that although you can turn off 

or hide the visible revision marks (called the “Markup”), all changes that were made while the Track 

Changes feature was on will remain part of the document until they are accepted or rejected. If you use 

this feature, you’ll probably want to read Word’s Help information on this topic. 
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Mail Merge 

When you go to Tools – Letters and Mailings – Mail Merge, a Mail Merge pane opens and the wizard walks you 

through the entire process with step-by-step instructions which should be self-explanatory. After 

completing each step, click the link at the bottom of the pane to go to the next step. The basic steps are: 

1. “Select document type”: Choose letters, envelopes, or labels. 

2. “Select Starting Document”: Choose the form letter document or label/envelope layout. 

3. “Select Recipients”: Either type a new list or click the “Browse” link to select an existing list; also 

allows you to view, edit, sort, & filter the list if necessary. 

4. “Write your letter”, “Arrange your labels”, or “Arrange your envelopes”: Insert the merge fields. 

5. “Preview your letters”: Review your merged documents. 

6. “Complete the merge”: Print the letters, labels, or envelopes. 

For detailed mail merge instructions, see the handout Microsoft Word 2003: Mail Merge, available at 

http://www.snc.edu/techsupport. 

On the Table menu 

On the Table menu, the Insert, Delete, & Select options have been rearranged, and are somewhat more 

useful than they were in Word 97. New menu options include: 

� AutoFit, which refers to whether the columns adjust to fit to their contents vs. being fixed widths, 

� Heading Rows Repeat, which is useful for tables that are longer than one page, and 

� Table Properties, which contains row height, column width, etc., as well as vertical cell alignment, 

the option to wrap text around the table, and more. 

Things you can ignore 
� File – Save as Web Page: In Word 97, this was called Save as HTML. We do not recommend using 

this feature. Web pages created this way cannot be used on the SNC web site. Outside of SNC, the 

pages may have problems and are likely to work only in Internet Explorer. 

� File – Web Page Preview: This just opens the file in Internet Explorer, which is not useful. It’s 

only relevant for those who use the “Save as Web Page” feature mentioned above. 

� File – Export to: Compact HTML or CSS Style Sheet. There’s also a button for this command. 

� File – Send to: This relates to e-mail using Outlook only, and other specialized Microsoft services. 

There’s also an “E-mail” toolbar button. 

� Edit – Copy as HTML: There’s also a toolbar button for this command. 

� View – Web Layout: This was called Online Layout in Word 97. Again, this is not useful because 

we do not save web pages from Word. 

� View – Markup: This relates to the reviewing/track changes feature, which most people don’t use. 

� Format – Frames: This only relates to creating web pages in Word, which we do not do. 

� Format – Theme: This allows you to apply template-like themes with colors, font styles, etc., like in 

PowerPoint; again, this mainly relates to creating web pages in Word, which we do not do. 

� Tools – Research: This is a link to online Microsoft services like Encarta, MSN Search, etc. There’s 

also a toolbar button for this command. 

� Tools – Speech: This is for speech recognition, which is not installed by default. 

� Tools – Shared Workspace: This relates to “Microsoft SharePoint Services,” which we don’t use. 

� Tools – Online Collaboration: This relates to a product called NetMeeting, which we don’t use. 

Assistance and Questions 
If you have any questions or need more information, please call the Help Desk at (920) 403-HELP (4357), 

contact us via e-mail at helpdesk@snc.edu, or stop by the Help Desk in Cofrin 101. The Help Desk is for St. 

Norbert College students and employees only. 


